<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="pt-BR"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="pt-BR"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="pt-BR"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="pt-BR"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Terceirização Trabalhista | http://imprensabrasil.com.br/</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.imprensabrasil.com.br/wp-content/uploads/favicon.ico">
                
    

<meta property="og:image" content="http://www.imprensabrasil.com.br/wp-content/uploads/carteira-150x150.jpg"/>
<!-- All in One SEO Pack 2.2.7.1 by Michael Torbert of Semper Fi Web Design[401,473] -->
<meta name="description" itemprop="description" content="A chamada “lei da terceirização”, foi recentemente aprovada pela Câmara dos Deputados e aguarda somente a sanção presidencial para entrar em vigor. Muito se tem" />

<link rel="canonical" href="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/" />
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-67185198-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de http://imprensabrasil.com.br/ &raquo;" href="http://www.imprensabrasil.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="http://imprensabrasil.com.br/ &raquo;  Feed de comentários" href="http://www.imprensabrasil.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="http://imprensabrasil.com.br/ &raquo; Terceirização Trabalhista  Feed de comentários" href="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.imprensabrasil.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.imprensabrasil.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.imprensabrasil.com.br/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.imprensabrasil.com.br/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.imprensabrasil.com.br/wp-content/plugins/tablepress/css/default.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='my_plugin2_style-css'  href='http://www.imprensabrasil.com.br/wp-content/plugins/simple-slideshow-manager/style.css?ver=4.3.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.imprensabrasil.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.imprensabrasil.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.10" />
<link rel='shortlink' href='http://www.imprensabrasil.com.br/?p=1171' />

<link rel="stylesheet" href="http://www.imprensabrasil.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
frame_id_dpl = frame_id+u_id;
var frame ='#'+frame_id+u_id+id;
var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
var imageid = '#acx_image_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_yplay_but_'+u_id;
var pausebuttn = '.acx_dis_ypause_but_'+u_id;
var newvalue = 0;
if(func=="playVideo")
{
	
var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();


var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe id='youtube_url' src='http://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

jQuery(frame_id_yt).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
jQuery(vedio_stat_field).val('play');
}
else if(func=="stopVideo")
{
var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();

var framecode="";
jQuery(frame_id_yt).html(framecode);

jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
if(!frame_id) return;
if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
if(!document.getElementById(frame_id_dpl)) return;
args = args || [];
/*Searches the document for the IFRAME with id=frame_id*/
var all_iframes = document.getElementsByTagName("iframe");
for(var i=0, len=all_iframes.length; i<len; i++){
if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
/*The index of the IFRAME element equals the index of the iframe in
the frames object (<frame> . */
window.frames[i].postMessage(JSON.stringify({
"event": "command",
"func": func,
"args": args,
"id": frame_id
}), "*");
}
}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame ='#'+vedio_id+u_id+id;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).hide();
jQuery(img_play).hide();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).hide();
jQuery(img_next).hide();

jQuery(vedio_stat_field).val('play');
jQuery(imageid).hide();
jQuery(frame).fadeIn('slow');

var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

jQuery(frame_id_vimeo).html(framecode);

jQuery(palybuttn).hide();
jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
var iframe_id = "#player_"+vedio_id+u_id;
var iframe = jQuery(iframe_id)[0],
player = iframe;
var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
var frame ='#'+vedio_id+u_id+id;
var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
var vedio_stat_field ='#acx_hidden_id_'+u_id;
var palybuttn = '.acx_dis_vplay_but_'+u_id;
var pausebuttn = '.acx_dis_vpause_but_'+u_id;
var framecode="";
jQuery(frame_id_vimeo).html(framecode);

var img_stop = '.img_stop_'+u_id;
var img_play = '.img_play_'+u_id;

jQuery(img_stop).show();
jQuery(img_play).show();

var img_prev = '.img_prev_'+u_id;
var img_next = '.img_next_'+u_id;

jQuery(img_prev).show();
jQuery(img_next).show();

jQuery(frame).hide();
jQuery(imageid).fadeIn('slow');
jQuery(palybuttn).show();
jQuery(pausebuttn).hide();
jQuery(vedio_stat_field).val('stop');
}
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.imprensabrasil.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   
    	

<!-- end head -->
</head>
<body class="single single-post postid-1171 single-format-standard wpb-js-composer js-comp-ver-4.5.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left">&nbsp;</div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.imprensabrasil.com.br/anuncie/">ANUNCIE (11) 3448 -6608</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.imprensabrasil.com.br/category/projeto-social/">PROJETO SOCIAL</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.imprensabrasil.com.br/contato/">CONTATO</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.imprensabrasil.com.br" alt="O Jornal Imprensa Brasil foi fundado em junho de 2005 pelo jornalista Ivan Brasil. Um jornal com uma nova proposta calcada na SERIEDADE, LIBERDADE e RESPEITO. O Imprensa Brasil nesses nove anos de existência se uniu à comunidade de Diadema. Apoiando todas as iniciativas que visavam a melhoria da qualidade de vida de sua população.">
                                                                           
                                        <img src="http://www.imprensabrasil.com.br/wp-content/uploads/logo.png" alt="O Jornal Imprensa Brasil foi fundado em junho de 2005 pelo jornalista Ivan Brasil. Um jornal com uma nova proposta calcada na SERIEDADE, LIBERDADE e RESPEITO. O Imprensa Brasil nesses nove anos de existência se uniu à comunidade de Diadema. Apoiando todas as iniciativas que visavam a melhoria da qualidade de vida de sua população."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas Notícias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/">Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente</a></li>
                <li><a href="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/">Terceirização Trabalhista</a></li>
                <li><a href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/">Controle da sífilis depende de simples medidas de prevenção</a></li>
                <li><a href="http://www.imprensabrasil.com.br/procon-sp-divulga-ranking-de-reclamacoes-2016/">Procon-SP divulga Ranking de Reclamações 2016</a></li>
                <li><a href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/">Inglês e Espanhol. Aprender, por que e para que?</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.imprensabrasil.com.br" alt="O Jornal Imprensa Brasil foi fundado em junho de 2005 pelo jornalista Ivan Brasil. Um jornal com uma nova proposta calcada na SERIEDADE, LIBERDADE e RESPEITO. O Imprensa Brasil nesses nove anos de existência se uniu à comunidade de Diadema. Apoiando todas as iniciativas que visavam a melhoria da qualidade de vida de sua população."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-20" class="color-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a href="http://www.imprensabrasil.com.br"><span>INÍCIO</span></a></li>
<li id="menu-item-24" class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.imprensabrasil.com.br/nossa-empresa/"><span>EMPRESA</span></a></li>
<li id="menu-item-41" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.imprensabrasil.com.br/category/cidade/"><span>CIDADE</span></a></li>
<li id="menu-item-42" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.imprensabrasil.com.br/category/colunas/"><span>COLUNAS</span></a></li>
<li id="menu-item-43" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.imprensabrasil.com.br/category/fotos-fatos/"><span>FOTOS &#038; FATOS</span></a></li>
<li id="menu-item-44" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.imprensabrasil.com.br/category/politica/"><span>POLÍTICA</span></a></li>
<li id="menu-item-47" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.imprensabrasil.com.br/category/videos/"><span>VÍDEOS</span></a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://www.imprensabrasil.com.br/jornal-impresso/"><span>JORNAL IMPRESSO &#8211; Últimas Edições</span></a></li>
<li id="menu-item-37" class="color-5 menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="http://www.imprensabrasil.com.br/editorial/"><span>EDITORIAL</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Redes sociais</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/jornalimprensabrasil/?ref=ts&fref=ts" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                                                                                                                                                                                        
                                          
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.imprensabrasil.com.br" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Procurar:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Procure aqui">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-1171 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias" id="post-1171" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Terceirização Trabalhista</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> abr 28, 2017</span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.imprensabrasil.com.br/author/admin/" title="Posts de Imprensa Brasil" rel="author">Imprensa Brasil</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.imprensabrasil.com.br/category/noticias/" rel="category tag">NOTÍCIAS</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p><span style="text-decoration: underline;"><a href="http://www.imprensabrasil.com.br/wp-content/uploads/carteira.jpg"><img class="size-medium wp-image-1172 alignleft" src="http://www.imprensabrasil.com.br/wp-content/uploads/carteira-300x204.jpg" alt="carteira" width="300" height="204" /></a></span>A chamada “lei da terceirização”, foi recentemente aprovada pela Câmara dos Deputados e aguarda somente a sanção presidencial para entrar em vigor. Muito se tem especulado a respeito das mudanças e reflexos da nova lei e, no presente artigo, apresentaremos de maneira bastante breve seus principais aspectos, se sancionada pelo Presidente da República sem qualquer veto ou modificação.</p>
<p>Muita polêmica foi gerada em torno do assunto. De um lado, há quem defenda que a regulamentação trará ganhos de produtividade e maior segurança jurídica para as empresas. Do outro lado, argumentam que a medida aumenta a precarização no mercado de trabalho.</p>
<p>O fato é que, se sancionada, a chamada “lei da terceirização” passa a regulamentar esta espécie de relação de trabalho, que outrora era tão somente norteada pela jurisprudência do Tribunal Superior do Trabalho, através de suas súmulas.</p>
<p>Em essência, com a nova lei as empresas estarão autorizadas a terceirizar os empregados de todas as etapas de seu serviço ou produção, inclusive aquelas atividades ligadas à sua atividade-fim. Assim, por exemplo, um hospital poderá terceirizar seus médicos e enfermeiros, assim como uma escola poderá terceirizar seus professores.</p>
<p>Até então, pela falta de legislação específica, a jurisprudência do Tribunal Superior do Trabalho entendia que somente era lícita a terceirização dos empregados ligados à atividade-meio (como por exemplo os serviços de segurança, limpeza e portaria de um hospital ou, de uma escola), sob pena de ser reconhecido o vínculo empregatício direto ou a responsabilização solidária pelos débitos trabalhistas com o próprio tomador dos serviços (aquela empresa que se beneficiava da mão de obra).</p>
<p>Pela nova lei não serão alterados direitos como férias, 13º salário e FGTS e, se o empregado já tiver carteira assinada com a tomadora de serviços, não poderá ser terceiro na mesma empresa.</p>
<p>Por fim, a nova lei estabelece que a tomadora de serviços (independente de se beneficiar da mão de obra em sua atividade-meio ou em sua atividade-fim), passará a ser responsável subsidiária da terceirizadora. Em outras palavras, a nova lei assegura aos empregados que, se a terceirizadora não pagar seus direitos trabalhistas, subsidiariamente a tomadora dos serviços terá de lhe pagar tudo o que for devido.</p>
<p><strong>André Antunes Garcia – Advogado, sócio do escritório A. Antunes Garcia Advocacia, especialista em Direito do Trabalho (andre@antunesgarcia.adv.br). </strong></p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/" data-text="Terceirização Trabalhista" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.imprensabrasil.com.br/terceirizacao-trabalhista/" data-counter="right"></script></li>     
                              
                              
                                               <li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://www.imprensabrasil.com.br/terceirizacao-trabalhista/&amp;media=1172" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
                                                              
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente</a>

                                
                                                                    <a href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/" id="nextpost">Controle da sífilis depende de simples medidas de prevenção<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c4ce33cd122d884a257e6528358ebd5b?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c4ce33cd122d884a257e6528358ebd5b?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.imprensabrasil.com.br/author/admin/">Imprensa Brasil</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                                                                                            </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Artigos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/" title="Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/TESTE-DA-ORELHINHA-120x85.jpg" alt="Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/" rel="bookmark" title="Permanent link to Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente">
									Teste da orelhinha: diagnóstico...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/" title="Controle da sífilis depende de simples medidas de prevenção"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/sifilis-120x85.jpg" alt="Controle da sífilis depende de simples medidas de prevenção" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/" rel="bookmark" title="Permanent link to Controle da sífilis depende de simples medidas de prevenção">
									Controle da sífilis depende de simples...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/procon-sp-divulga-ranking-de-reclamacoes-2016/" title="Procon-SP divulga Ranking de Reclamações 2016"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/PROCON-120x85.jpg" alt="Procon-SP divulga Ranking de Reclamações 2016" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/procon-sp-divulga-ranking-de-reclamacoes-2016/" rel="bookmark" title="Permanent link to Procon-SP divulga Ranking de Reclamações 2016">
									Procon-SP divulga Ranking de...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/procon-sp-divulga-ranking-de-reclamacoes-2016/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/" title="Inglês e Espanhol. Aprender, por que e para que?"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Marissol-120x85.jpg" alt="Inglês e Espanhol. Aprender, por que e para que?" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/" rel="bookmark" title="Permanent link to Inglês e Espanhol. Aprender, por que e para que?">
									Inglês e Espanhol. Aprender, por que e...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Mais nesta categoria</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/" title="Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/TESTE-DA-ORELHINHA-120x85.jpg" alt="Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/" rel="bookmark" title="Permanent link to Teste da orelhinha: diagnóstico permite que bebês com deficiência auditiva desenvolvam a comunicação precocemente">
									Teste da orelhinha: diagnóstico...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/teste-da-orelhinha-diagnostico-permite-que-bebes-com-deficiencia-auditiva-desenvolvam-a-comunicacao-precocemente/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/" title="Controle da sífilis depende de simples medidas de prevenção"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/sifilis-120x85.jpg" alt="Controle da sífilis depende de simples medidas de prevenção" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/" rel="bookmark" title="Permanent link to Controle da sífilis depende de simples medidas de prevenção">
									Controle da sífilis depende de simples...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/controle-da-sifilis-depende-de-simples-medidas-de-prevencao/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/procon-sp-divulga-ranking-de-reclamacoes-2016/" title="Procon-SP divulga Ranking de Reclamações 2016"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/PROCON-120x85.jpg" alt="Procon-SP divulga Ranking de Reclamações 2016" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/procon-sp-divulga-ranking-de-reclamacoes-2016/" rel="bookmark" title="Permanent link to Procon-SP divulga Ranking de Reclamações 2016">
									Procon-SP divulga Ranking de...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/procon-sp-divulga-ranking-de-reclamacoes-2016/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/" title="Inglês e Espanhol. Aprender, por que e para que?"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Marissol-120x85.jpg" alt="Inglês e Espanhol. Aprender, por que e para que?" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/" rel="bookmark" title="Permanent link to Inglês e Espanhol. Aprender, por que e para que?">
									Inglês e Espanhol. Aprender, por que e...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/terceirizacao-trabalhista/#respond" style="display:none;">Cancelar resposta</a></small></h3>
									<form action="http://www.imprensabrasil.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='1171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="acx_slideshow_widget-2" class="widget acx_slideshow_desc"><h3 class="widget-title"><span>Jornal Impresso &#8211; Última Edição 147</span></h3>	
<!--   Finnal Output  -->
<div id="image_slideshow_holder" style=' max-width:300px; '>

	<ul id='image_slideshow' class="acx_ppt acx_ppt_0 acx_ppt_uid_Jornal_impresso" style="width:300px; overflow:hidden;">
				<li>
			
							<a href="http://www.imprensabrasil.com.br/wp-content/uploads/Jornal-Imprensa-Brasil-Edicao147.pdf" target="_blank" title="Jornal Imprensa Brasil - Edicao-147">
							<img src="http://www.imprensabrasil.com.br/wp-content/uploads/Jornal-Imprensa-Brasil-Edicao-147.jpg" title="Jornal Imprensa Brasil - Edicao-147" alt="" style="max-height:400px;  width:300px; ">
							</a>
							<div class='img_prev_0 img_prev'></div>
			<div class='img_next_0 img_next'></div>

			</li>
				<input type="hidden" id="acx_hidden_id_0" value="stop"/>
	</ul>
</div><!-- image_slideshow_holder -->
	</div><div id="carousel-recent-posts-10" class="widget carousel"><h3 class="widget-title"><span>Humor</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/humor-bar-de-jornalista/" title="Humor: Bar de jornalista"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Bar-de-Jornalista-300x240.jpg" alt="Humor: Bar de jornalista" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/humor-bar-de-jornalista/" rel="bookmark" title="Permanent link to Humor: Bar de jornalista">
								 Humor: Bar de jornalista								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> jul 19, 2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/humor-bar-de-jornalista/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Duda Rangel* Bar de jornalista não tem frescura. É...                                 </div>

		
			</li>
		</ul>
</div><div id="acx_slideshow_widget-4" class="widget acx_slideshow_desc">	
<!--   Finnal Output  -->
<div id="image_slideshow_holder" style=' max-width:300px; '>

	<ul id='image_slideshow' class="acx_ppt acx_ppt_1 acx_ppt_uid_Anuncio_02" style="width:300px; overflow:hidden;">
				<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/aniversario-guilherme-miller.jpg" title="aniversario guilherme miller" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_1 img_prev'></div>
			<div class='img_next_1 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/casa-klein2.jpg" title="casa klein" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_1 img_prev'></div>
			<div class='img_next_1 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/dealerflex1.jpg" title="dealerflex" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_1 img_prev'></div>
			<div class='img_next_1 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/Frango-Veloz.jpg" title="Frango Veloz" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_1 img_prev'></div>
			<div class='img_next_1 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/planeta-crianca.jpg" title="planeta crianca" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_1 img_prev'></div>
			<div class='img_next_1 img_next'></div>

			</li>
				<input type="hidden" id="acx_hidden_id_1" value="stop"/>
	</ul>
</div><!-- image_slideshow_holder -->
	</div><div id="acx_slideshow_widget-6" class="widget acx_slideshow_desc"><h3 class="widget-title"><span>ANÚNCIOS</span></h3>	
<!--   Finnal Output  -->
<div id="image_slideshow_holder" style=' max-width:350px; '>

	<ul id='image_slideshow' class="acx_ppt acx_ppt_2 acx_ppt_uid_Anuncio_04" style="width:350px; overflow:hidden;">
				<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/farmacia-malheiro1.jpg" title="farmacia malheiro" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_2 img_prev'></div>
			<div class='img_next_2 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/Ivan-Brasil-Comunicacao.jpg" title="Ivan Brasil Comunicacao" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_2 img_prev'></div>
			<div class='img_next_2 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/Jerry-Bolsas-1.jpg" title="Jerry Bolsas- 1" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_2 img_prev'></div>
			<div class='img_next_2 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/Projeto-dentista.jpg" title="Projeto dentista" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_2 img_prev'></div>
			<div class='img_next_2 img_next'></div>

			</li>
				<input type="hidden" id="acx_hidden_id_2" value="stop"/>
	</ul>
</div><!-- image_slideshow_holder -->
	</div><div id="acx_slideshow_widget-3" class="widget acx_slideshow_desc">	
<!--   Finnal Output  -->
<div id="image_slideshow_holder" style=' max-width:350px; '>

	<ul id='image_slideshow' class="acx_ppt acx_ppt_3 acx_ppt_uid_Anuncio_01" style="width:350px; overflow:hidden;">
				<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/Fisk1.jpg" title="Fisk" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_3 img_prev'></div>
			<div class='img_next_3 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/hidromen1.jpg" title="hidromen" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_3 img_prev'></div>
			<div class='img_next_3 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/lava-rapido.jpg" title="lava rapido" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_3 img_prev'></div>
			<div class='img_next_3 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/academia-corpo-vital.jpg" title="academia corpo vital" alt="" style="max-height:254px;  width:350px; ">
						<div class='img_prev_3 img_prev'></div>
			<div class='img_next_3 img_next'></div>

			</li>
				<input type="hidden" id="acx_hidden_id_3" value="stop"/>
	</ul>
</div><!-- image_slideshow_holder -->
	</div><div id="acx_slideshow_widget-7" class="widget acx_slideshow_desc">	
<!--   Finnal Output  -->
<div id="image_slideshow_holder" style=' max-width:300px; '>

	<ul id='image_slideshow' class="acx_ppt acx_ppt_4 acx_ppt_uid_Anuncio_05" style="width:300px; overflow:hidden;">
				<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/kuka-fresca.jpg" title="kuka fresca" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_4 img_prev'></div>
			<div class='img_next_4 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/restaurante-nova-navegantes.jpg" title="restaurante nova navegantes" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_4 img_prev'></div>
			<div class='img_next_4 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/MB-assessoria.jpg" title="MB assessoria" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_4 img_prev'></div>
			<div class='img_next_4 img_next'></div>

			</li>
				<input type="hidden" id="acx_hidden_id_4" value="stop"/>
	</ul>
</div><!-- image_slideshow_holder -->
	</div><div id="acx_slideshow_widget-5" class="widget acx_slideshow_desc">	
<!--   Finnal Output  -->
<div id="image_slideshow_holder" style=' max-width:300px; '>

	<ul id='image_slideshow' class="acx_ppt acx_ppt_5 acx_ppt_uid_anuncio__03" style="width:300px; overflow:hidden;">
				<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/Hidromen.jpg" title="Hidromen" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_5 img_prev'></div>
			<div class='img_next_5 img_next'></div>

			</li>
						<li>
			
						<img src="http://www.imprensabrasil.com.br/wp-content/uploads/FISK.jpg" title="FISK" alt="" style="max-height:400px;  width:300px; ">
						<div class='img_prev_5 img_prev'></div>
			<div class='img_next_5 img_next'></div>

			</li>
				<input type="hidden" id="acx_hidden_id_5" value="stop"/>
	</ul>
</div><!-- image_slideshow_holder -->
	</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><iframe src="http://www.tempoagora.com.br/ta-widgets?cidades=Diadema-SP&amp;tipo=vertical" scrolling="no" allowtransparency="yes" frameborder="0" height="260" width="130"></iframe></div>
		</div><div id="carousel-recent-posts-7" class="widget carousel"><h3 class="widget-title"><span>COLUNAS</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/" title="Inglês e Espanhol. Aprender, por que e para que?"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Marissol-300x240.jpg" alt="Inglês e Espanhol. Aprender, por que e para que?" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/" rel="bookmark" title="Permanent link to Inglês e Espanhol. Aprender, por que e para que?">
								 Inglês e Espanhol. Aprender, por que e para que?								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/ingles-e-espanhol-aprender-por-que-e-para-que/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                As línguas inglesa e espanhola são as mais faladas no...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/do-economes-para-o-portugues-3/" title="Do Economês para o Português"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/calculadora-economia-300x240.jpg" alt="Do Economês para o Português" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/do-economes-para-o-portugues-3/" rel="bookmark" title="Permanent link to Do Economês para o Português">
								 Do Economês para o Português								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> abr 28, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/do-economes-para-o-portugues-3/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Olá leitores (as) do Imprensa Brasil, é sempre uma grande...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/quando-o-amigo-vira-estrela-no-ceu/" title="Quando o Amigo Vira Estrela no Céu"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/ala-300x240.jpg" alt="Quando o Amigo Vira Estrela no Céu" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/quando-o-amigo-vira-estrela-no-ceu/" rel="bookmark" title="Permanent link to Quando o Amigo Vira Estrela no Céu">
								 Quando o Amigo Vira Estrela no Céu								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> mar 19, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/quando-o-amigo-vira-estrela-no-ceu/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                É tão bom ter amigos! Nem sempre estamos próximos, mas o...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/sexo-drogas-e/" title="Sexo, drogas e &#8230;"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Vanderlei_Santiago-300x240.jpg" alt="Sexo, drogas e &#8230;" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/sexo-drogas-e/" rel="bookmark" title="Permanent link to Sexo, drogas e &#8230;">
								 Sexo, drogas e &#8230;								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> mar 19, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/sexo-drogas-e/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Nós cultuamos a maior festa popular do mundo, o...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/festa-sim-responsabilidade-tambem/" title="Festa sim, responsabilidade também!"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/415-300x240.jpg" alt="Festa sim, responsabilidade também!" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/festa-sim-responsabilidade-tambem/" rel="bookmark" title="Permanent link to Festa sim, responsabilidade também!">
								 Festa sim, responsabilidade também!								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> mar 19, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/festa-sim-responsabilidade-tambem/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                O clima já está no ar, no noticiário a pauta é o...                                 </div>

		
			</li>
		</ul>
</div><div id="carousel-recent-posts-8" class="widget carousel"><h3 class="widget-title"><span>POLÍTICA</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/seguranca-aprova-divulgacao-de-fotos-e-dados-de-maiores-de-14-anos-autores-de-crimes-graves/" title="Segurança aprova divulgação de fotos e dados de maiores de 14 anos autores de crimes graves"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/relator-Joao-Rodrigues-300x240.jpg" alt="Segurança aprova divulgação de fotos e dados de maiores de 14 anos autores de crimes graves" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/seguranca-aprova-divulgacao-de-fotos-e-dados-de-maiores-de-14-anos-autores-de-crimes-graves/" rel="bookmark" title="Permanent link to Segurança aprova divulgação de fotos e dados de maiores de 14 anos autores de crimes graves">
								 Segurança aprova divulgação de fotos e dados de maiores...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> mar 19, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/seguranca-aprova-divulgacao-de-fotos-e-dados-de-maiores-de-14-anos-autores-de-crimes-graves/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                A Comissão de Segurança Pública e Combate ao Crime...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/diadema-podera-ter-entreposto-aduaneiro/" title="Diadema poderá ter entreposto aduaneiro"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/ENTREPOSTO_ADUANEIRO-300x240.jpg" alt="Diadema poderá ter entreposto aduaneiro" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/diadema-podera-ter-entreposto-aduaneiro/" rel="bookmark" title="Permanent link to Diadema poderá ter entreposto aduaneiro">
								 Diadema poderá ter entreposto aduaneiro								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> set 27, 2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/diadema-podera-ter-entreposto-aduaneiro/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Mercadorias que chegam de outros países no porto de Santos...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/alex-manente-e-oficializado-candidato-a-prefeito-de-sao-bernardo-pelo-pps/" title="Alex Manente é oficializado candidato a prefeito de São Bernardo pelo PPS"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Alex_Manente-Convenao_SBC-Credito-Beto_Herminio-300x240.jpg" alt="Alex Manente é oficializado candidato a prefeito de São Bernardo pelo PPS" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/alex-manente-e-oficializado-candidato-a-prefeito-de-sao-bernardo-pelo-pps/" rel="bookmark" title="Permanent link to Alex Manente é oficializado candidato a prefeito de São Bernardo pelo PPS">
								 Alex Manente é oficializado candidato a prefeito de São...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> ago 11, 2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/alex-manente-e-oficializado-candidato-a-prefeito-de-sao-bernardo-pelo-pps/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Convenção partidária também homologou o nome de Admir...                                 </div>

		
			</li>
		</ul>
</div><div id="carousel-recent-posts-6" class="widget carousel"><h3 class="widget-title"><span>CIDADE</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/guilherme-miller-promove-1o-caca-talentos-2017/" title="Guilherme Miller promove 1º Caça Talentos 2017"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/DSC_0037-300x240.jpg" alt="Guilherme Miller promove 1º Caça Talentos 2017" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/guilherme-miller-promove-1o-caca-talentos-2017/" rel="bookmark" title="Permanent link to Guilherme Miller promove 1º Caça Talentos 2017">
								 Guilherme Miller promove 1º Caça Talentos 2017								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> mar 23, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/guilherme-miller-promove-1o-caca-talentos-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Dia 24 de fevereiro de 2017 aconteceu o 1º concurso...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/colegio-guilherme-miller-um-diferencial-nos-bairros-eldorado-inamar-e-serraria/" title="Colégio Guilherme Miller: um diferencial nos bairros Eldorado, Inamar e Serraria"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Colegio-guilherme-miller-300x240.jpg" alt="Colégio Guilherme Miller: um diferencial nos bairros Eldorado, Inamar e Serraria" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/colegio-guilherme-miller-um-diferencial-nos-bairros-eldorado-inamar-e-serraria/" rel="bookmark" title="Permanent link to Colégio Guilherme Miller: um diferencial nos bairros Eldorado, Inamar e Serraria">
								 Colégio Guilherme Miller: um diferencial nos bairros...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> mar 19, 2017</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/colegio-guilherme-miller-um-diferencial-nos-bairros-eldorado-inamar-e-serraria/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Há quase 18 anos, o Instituto Educacional Guilherme Miller...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/novo-point-de-massas-e-inaugurado-em-diadema/" title="Novo point de massas é inaugurado em Diadema"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Massas-caseiras-Mariana-e-Ana-300x240.jpg" alt="Novo point de massas é inaugurado em Diadema" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/novo-point-de-massas-e-inaugurado-em-diadema/" rel="bookmark" title="Permanent link to Novo point de massas é inaugurado em Diadema">
								 Novo point de massas é inaugurado em Diadema								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> ago 11, 2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/novo-point-de-massas-e-inaugurado-em-diadema/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                No último dia 23 de julho foi inaugurada a ‘Massas...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/um-dos-criadores-do-encontro-dos-donos-de-bar-joaozinho-dez-quer-mais-espaco-para-a-cultura-nordestina/" title="Um dos criadores do Encontro dos donos de bar, Joãozinho Dez quer mais espaço para a cultura nordestina"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Joaozinho_Dez-300x240.jpg" alt="Um dos criadores do Encontro dos donos de bar, Joãozinho Dez quer mais espaço para a cultura nordestina" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/um-dos-criadores-do-encontro-dos-donos-de-bar-joaozinho-dez-quer-mais-espaco-para-a-cultura-nordestina/" rel="bookmark" title="Permanent link to Um dos criadores do Encontro dos donos de bar, Joãozinho Dez quer mais espaço para a cultura nordestina">
								 Um dos criadores do Encontro dos donos de bar, Joãozinho...								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> ago 11, 2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/um-dos-criadores-do-encontro-dos-donos-de-bar-joaozinho-dez-quer-mais-espaco-para-a-cultura-nordestina/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                João Matias de Oliveira, natural de Itauá (CE), chegou a...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.imprensabrasil.com.br/diademenses-se-sentem-mais-seguros-com-cameras-em-coletivos/" title="Diademenses se sentem mais seguros com câmeras em coletivos"><img src="http://www.imprensabrasil.com.br/wp-content/uploads/Joao_Merenda-Ze_Carlos-materia-300x240.jpg" alt="Diademenses se sentem mais seguros com câmeras em coletivos" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.imprensabrasil.com.br/diademenses-se-sentem-mais-seguros-com-cameras-em-coletivos/" rel="bookmark" title="Permanent link to Diademenses se sentem mais seguros com câmeras em coletivos">
								 Diademenses se sentem mais seguros com câmeras em								</a>
                                 <p class="post-meta">
                                                                         <span class="meta-date"><i class="icon-calendar"></i> ago 11, 2016</span>                                     	                                        <span class="meta-comment last-meta"><a href="http://www.imprensabrasil.com.br/diademenses-se-sentem-mais-seguros-com-cameras-em-coletivos/#respond"><i class="icon-comments-alt"></i> 0</a></span>                                         
                                        </p>
                                <div class="clear"></div>
                                Desde 2011 os usuários do transporte coletivo de Diadema...                                 </div>

		
			</li>
		</ul>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Copyright 2017 Jornal Imprensa Brasil - Todos os direitos reservados.</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-menu-rodape" class="menu-footer"><li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://www.ij3.com.br/">IJ3 informática soluções inteligentes.</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

<!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">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</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-includes/js/comment-reply.min.js?ver=4.3.10'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.imprensabrasil.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.imprensabrasil.com.br\/wp-admin\/admin-ajax.php","nonce":"7d36df1f35"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.imprensabrasil.com.br/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: www.imprensabrasil.com.br @ 2017-05-07 07:06:30 by W3 Total Cache -->